	
	    		
	<!DOCTYPE html><!-- Vignette V6 Sun Sep 22 15:17:34 2019 -->	<html>		<head>			<title lang=en>WeWork’s IPO Backpaddling Leaves Israel’s Two Largest Banks at Risk  - CTech</title>
					<link rel='canonical' href='https://www.calcalistech.com/ctech/articles/0,7340,L-3770776,00.html'>
					<link rel='shortcut icon' href='/images/1280/faviconctech.ico' type='image/x-icon'> 
					<link rel='icon' href='/images/1280/faviconctech.ico' type='image/x-icon'>
					
					<meta name='TITLE' content="WeWork’s IPO Backpaddling Leaves Israel’s Two Largest Banks at Risk" />
					<META NAME='NEWS_KEYWORDS' CONTENT='WeWork,IPO,Credit,Debt,Banks,Banking,Finance,Real Estate'>
					<META NAME='DESCRIPTION' CONTENT="The banking consortium that provided WeWork CEO Adam Neumann with a $500 million credit line and is now looking to revise the terms includes Israel’s Bank Leumi and Bank Hapoalim">
					<META HTTP-EQUIV='Pragma' CONTENT='no-cache'>
					<META HTTP-EQUIV='Content-Type' CONTENT='text/html; charset=utf-8'>
					
							<script type="application/ld+json">
										{
								"@context": "http://schema.org",
								"@type": "WebPage",
					
								"name": "News",
								"url": "https://www.calcalistech.com/ctech/home/0,7340,L-5220,00.html",
								"description": "",
								"breadcrumb":
									{
										"@type":"BreadcrumbList",
										"itemListElement":
											[		
													{										
														"@type":"ListItem",
														"position":"1",
														"item":
															{
															"@type":"WebSite",
															"@id":"https://www.calcalistech.com/ctech/home/0,7340,L-5211,00.html",
															"name":"Ctech"
															}
													},		
													{										
														"@type":"ListItem",
														"position":"2",
														"item":
															{
															"@type":"WebSite",
															"@id":"https://www.calcalistech.com/ctech/home/0,7340,L-5220,00.html",
															"name":"News"
															}
													}
											]
									}
							}
							</script>
				
								<script type="application/ld+json">
									{
										"@context": "http://schema.org/",
										"@type": "NewsArticle",
										"mainEntityOfPage":
											{
												"@type": "WebPage",
												"@id": "https://www.calcalistech.com/ctech/articles/0,7340,L-3770776,00.html"
											},
										"headline": "WeWork’s IPO Backpaddling Leaves Israel’s Two Largest Banks at Risk",
										"description": "The banking consortium that provided WeWork CEO Adam Neumann with a \u0024500 million credit line and is now looking to revise the terms includes Israel’s Bank Leumi and Bank Hapoalim",
										"articleBody": "Israel’s two largest banks, Leumi and Hapoalim, are feeling the heat of WeWork’s shelved initial public offering. Over the weekend, a banking consortium that provided WeWork CEO Adam Neumann with a \u0024500 million credit line has started looking into the possibility of revising its terms as WeWork’s listing trials impacted the value of Neumann’s main collateral—his WeWork stock. According to market estimates, Leumi contributed \u002450 million to the credit line, while Hapoalim added \u002420 million to the pot. \r\n \r\nApproached for comment, both Leumi and Hapoalim stated they do not comment on business matters.\r\n \r\n \r\n \r\nThe banking consortium is headed by JP Morgan, who was selected as the lead underwriter of WeWork’s IPO. Other participants include UBS, Goldman Sachs, Barclays PLC, Deutsche Bank AG, and Credit Suisse Group AG. Currently, reports are that not all of the credit line has been used.\r\n \r\nWeWork, which initially intended to list according to a company valuation of around \u002447 billion as it rebranded as the We Company, reportedly went as low as \u002410 billion before deciding to back out of the IPO due to lukewarm interest from investors. The main concern caused by the cancellation of the IPO is that WeWork’s tenants, having seen the losses specified in its prospectus, will now pressure the company for lower rent, damaging its financial strength. WeWork has a debt of around \u002445 billion in total lease commitments. In its prospectus, the company prided itself on an increase in its enterprise clients with 500 or more employees. Now, those clients’ strength in numbers mean they pose the most danger to WeWork’s future.\r\n \r\nSome financial players in the U.S. are already starting to look at WeWork’s failed IPO as an indication of bigger problems in the market. On Friday, Eric Rosengren, the president of the Boston Federal Reserve Bank, said that the rise in co-working spaces like WeWork could be a source of financial instability that could make the next U.S. recession even worse by causing an increased demand for commercial real estate.",
										"keywords":
										[
										"WeWork","IPO","Credit","Debt","Banks","Banking","Finance","Real Estate"
										],			
										"image":
											{
												"@type": "ImageObject",
												"url": "https://images1.calcalist.co.il/PicServer3/2019/07/20/921918/AP_18016535452158_00376630_l.jpg",
												"height": "147",
												"width": "270"
											},
										"author":
											{
												"@type": "Person",
												"name": "Golan Hazani and Sophie Shulman"
											},
										"datePublished": "2019-09-22T11:28:46",
										"dateModified": "2019-09-22T15:00:06",
										"publisher":
											{
												"@type": "Organization",
												"name": "Ctech",
												"logo":
													{
														"@type": "ImageObject",
														"url": "https://www.calcalistech.com/images/1280/header/Desktop%20Logo.png",
														"height": "60",
														"width": "195"
													}
											}
									}
								</script>
								
					
					<meta property='fb:app_id' content='356940751122557'/>
					<meta property='og:title' content="WeWork’s IPO Backpaddling Leaves Israel’s Two Largest Banks at Risk"/>
					<meta property='og:description' content="The banking consortium that provided WeWork CEO Adam Neumann with a $500 million credit line and is now looking to revise the terms includes Israel’s Bank Leumi and Bank Hapoalim"/>
					<meta property='og:image' content='https://images1.calcalist.co.il/PicServer3/2019/07/20/921918/AP_18016535452158_00376630_l.jpg'/>
					<meta property='og:site_name' content='CTECH - www.calcalistech.com'/>
					<meta property='og:type' content='article'/>
					<meta property='article:published_time' content='2019-09-22'/>
					<meta property='article:author' content="Golan Hazani and Sophie Shulman"/>
					<meta name='twitter:card' content='summary_large_image'>
					
					<meta name='twitter:title' content="WeWork’s IPO Backpaddling Leaves Israel’s Two Largest Banks at Risk">
					<meta name='twitter:description' content="The banking consortium that provided WeWork CEO Adam Neumann with a $500 million credit line and is now looking to revise the terms includes Israel’s Bank Leumi and Bank Hapoalim">
					<meta name='twitter:image' content='https://images1.calcalist.co.il/PicServer3/2019/07/20/921918/AP_18016535452158_00376630_l.jpg'><meta property='vr:category' content="Ctech"><meta property='vr:type' content='article'><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.calcalistech.com/Article.aspx?guid=3770776" ><script type='text/javascript' src='/scripts/jquery/jquery-1.12.1.min.js'></script>
				<script type='text/javascript' src='/scripts/slider/jquery.calcalistslider.js'></script>
				<link rel='stylesheet' href='/css/slider/jquery.calcalistslider.css' />
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script type='text/javascript' src='/HPage2/ArticleJs/0,16455,Article-ver296-1,00.js'></script><script>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</script><link rel='stylesheet' href='/fonts/1280/CalcalistFontsEng.css' /><style>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</style><script language=javascript src='/Ext/Comp/I-Invest/Personal/PersonalPortfolio/AddPaperToPortfolio_JS1280/0,16472,,00.js'></script><script language=javascript src='/Common/Api/I-Invest/StockInfo/CmmApiIinvest_StockInfoJS1280/0,16470,,00.html'></script>			<script type='text/javascript'>window.disablePageRefresh=false;function pageRefreshDisable() {try {window.disablePageRefresh=true;} catch (e) {};};function pageRefreshEnable() {try {window.disablePageRefresh=false;} catch (e) {};};function _PageRefresherTimeout(){setTimeout(function(){if (window.disablePageRefresh) {_PageRefresherTimeout();} else {if (5220 == 3369) {window.location = 'https://www.calcalistech.com';} else {window.location.reload();}};},1500000);};_PageRefresherTimeout();</script><script src='//totalmedia.calcalist.co.il/prod/calcalist_gpt_ads.js' ></script><script type='text/javascript' src='//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js' async></script>
					<!-- Facebook Pixel Code -->
					<script>
					!function(f,b,e,v,n,t,s)
					{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};
					if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
					n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];
					s.parentNode.insertBefore(t,s)}(window,document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '251532892020667');
					fbq('track', 'PageView');
					</script>
					<noscript>
					<img height="1" width="1" src="https://www.facebook.com/tr?id=251532892020667&ev=PageView&noscript=1"/>
					</noscript>
					<!-- End Facebook Pixel Code -->
				
				
				<!-- Paste the following code at the bottom of the page -->
				<!-- Accessibility - calcalist.co.il (SSL)-->
				<script data-cfasync='false'> 
				window.interdeal = {
				sitekey  : '3f1dff179ba87260a92ab7c997821a74',
				Position : 'left',
				Menulang : 'EN'
				}
				</script>
				<script src='https://js.nagich.co.il/core/1.0.0/accessibility.js' async data-cfasync='false' integrity='sha512-Y0NPyyjfphZPEfVALhzp3qc97KN78bvQxYuL+Rm8EFUg9sPbyxUlDwtnxgazCw40Y5eqFlLoBG/GbMe9+uEibA==' crossorigin='anonymous'></script>
				<style>
				.INDDesktop #INDmenu-btn {
				width: 125px !important;
				margin: 0 !important;
				bottom: 310px !important;
				top: inherit !important;
				}
				#INDmenu-btn svg{
				height:42px !important;
				}
				</style>
			
			
					<script data-obct type="text/javascript">
					/** DO NOT MODIFY THIS CODE**/
					!function(_window, _document) {
					var OB_ADV_ID='0010a3cd15c104316c44379e5137affdc1';
					if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
					var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
					obApi('track', 'PAGE_VIEW');
					</script>
						</head>		<body class='leftToRight'>			
						<script>dataLayer = [{'pageName': '/ctech/articles/0,7340,L-3770776,00.html?path=5211.Ctech-5220.ctech.News'}];</script>
						<!-- Google Tag Manager (noscript) -->
						<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-P9GK65G'
						height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
						<!-- End Google Tag Manager (noscript) -->
						<!-- Google Tag Manager -->
						<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
						new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window,document,'script','dataLayer','GTM-P9GK65G');</script>
						<!-- End Google Tag Manager -->						
			
					<!-- Start of Zoom Analytics Code -->
					<script type="text/javascript">
					var _zaVerSnippet="5c",_zaq=_zaq||[];
					(function() {
					var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);};
					var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d29k50lkkhkjby.cloudfront.net/':'http://d29k50lkkhkjby.cloudfront.net/')+'19760966-7c48/5/widget-c.js';
					var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
					})();
					</script>
					<!-- End of Zoom Analytics Code -->
				<!-- maavaron.ros.ctech --> <div id='maavaron.ros.ctech'  >  <script> googletag.cmd.push(function() { googletag.display('maavaron.ros.ctech'); 	document.getElementById('maavaron.ros.ctech').style.display = 'none';
							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
								if (event.slot.getSlotElementId() == 'maavaron.ros.ctech') {
									if (!event.isEmpty) {
										document.getElementById('maavaron.ros.ctech').style.display = 'block';
									}
								}
							});
						});
				try {
				if (maavaronshow==0) {
					console.log("maavaron hidden" + localStorage.maavaronView);
					//$('#siteOverlay').hide();
					}

				} catch(err) {
					//$('#siteOverlay').hide();
				}


			</script> </div>			<div class='ArticleLayout'>			<div class='clearFix'>
			<div id='vilon' ></div>
				<div class='CdaHeader1280Eng' data-ci='0' id='Header1280-5220-'>
					<div class='abs_background'></div>
					<div class='abs-container'></div>
					<a class='calcalistLogo' href='https://www.calcalistech.com/ctech/home/0,7340,L-5211,00.html'  title='CTech'>
						<img alt='' src='/images/1280/header/Desktop Logo.png'/>
					</a>
					<ul class='headerList'>
						<li class='sub_channel'><a class='shahor OpenSansLight' href='/ctech/home/0,7340,L-5246,00.html' title='About'>About</a></li><li class='sub_channel'><a class='shahor OpenSansLight' href='/ctech/home/0,7340,L-5216,00.html' title='Buzz'>Buzz</a></li><li class='sub_channel'><a class='shahor OpenSansLight' href='/ctech/home/0,7340,L-5214,00.html' title='Startups'>Startups</a></li><li class='sub_channel'><a class='shahor OpenSansLight' href='/ctech/home/0,7340,L-5215,00.html' title='24/7'>24/7</a></li>
						<li class='NewsLetterIcon'>
							<a class='NewsLetterLink' title='Newsletter' href='/ctech/home/0,7340,L-5608,00.html' target='_blank'>
								<span class='newsLetterTextSpan OpenSansLight adom'>Newsletter</span>
							</a>
						</li>
						<li class='SearchIcon'>
							<img src='/images/1280/icons/search-icon.png' class='SearchIcon' width='30px' height='30px' alt='Search' style='border:0;cursor:pointer;' onClick='SubmitIcon();'/>
						</li>
						<li class='Search-li'>
							<div class='search-field'>
									<input type='text' class='SearchInput' placeholder='Search' >
							</div>
						</li>						
						<li class='CloseIcon'>
							<img src='/images/1280/icons/closeIcon.png' class='cleanSearchIcon' width='10px' height='10px' alt='cleanSearch' style='border:0;' onClick='CleanSearch();'/>
						</li>
						<li class='Accesabillty'>
							<a class='AccesabilltyLink' title='Accesabillty' href=''>
								<img src='/images/1280/footer/accesabilltyicon.png' alt='Accesabillty' style='border:0;'/>
							</a>
						</li>					
						<li class='cal-logo'>
							<div id='f_logo'>
								<a title='calcalist' target='_blank' href='https://www.calcalist.co.il/' class='calcalist-logo'><img class='img-logo' src='/images/1280/header/Calcalistlogo.png' alt='calcalist logo'/></a>
							</div>
						</li>
					</ul>
					
					<div class='header-user-profile'>
						<div class='profile-first-wrp'>
							<img src='/images/1280/header/dots_for_logo.png' class='dots1'>
							<span class='OpenSans' style='padding-right:8px;color:#d01e25;'>by</span><a title='calcalist' target='_blank' href='https://www.calcalist.co.il/' class='calcalist-logo'><img class='' src='/images/1280/header/callogoeng.png'  alt='calcalist logo'></a>
							<img src='/images/1280/header/dots_for_logo.png' class='dots2'>
						</div>
						<div class='profile-right-wrp article '><!--start trajectory--><table dir='ltr' border=0 cellpadding=0 cellspacing=0 height='32' width='1210' bgcolor='' class='TrajectoryTable'><tr valign='top'><td valign='middle '><table border=0 cellpadding=0 cellspacing=0 width='100%' style='table-layout:fixed;'><tr><td><div class='traj-wrp' style='width:100%;overflow:hidden;margin-top: 5px;'><table border=0 cellpadding=0 cellspacing=0 width='900px' style='table-layout:fixed;'><tr><td  nowrap valign='middle' style='color:;'></td></tr></table></div></td><td  width='225' valign='middle' style='display:none;'></td></tr></table></td></tr><tr>
								<td align='left' colspan='2'>
									<div class='traj-bc'>
										<ul>		<li><a href='/ctech/home/0,7340,L-5211,00.html'>Homepage</a></li>		<li><a href='/ctech/home/0,7340,L-5220,00.html'>News</a></li>			</ul>
									</div>
								</td>
							</tr></table><!--end trajectory--><style>.TrajectoryTable {border:0px solid #dbdcd7; width:900px;}.rss-linkWrp {line-height: 27px !important;}.traj-photoCalcalist {font-size: 28px;margin: 10px 7px 11px 0;} .traj-photoCalcalist-icon {margin-top: 9px;}.trajAlert {margin-top: 0px !important;} #TrajectoryMainImg img {margin: 7px 0 3px 28px !important;border:0;}.art-trajectory {float:left;height:18px;}.traj-bc {margin-bottom:0 !important;}.art-trajectory .traj-bc {display:none;margin-bottom: 0 !important;} .art-trajectory .traj-wrp {width: 1210px !important ;overflow: hidden !important;}.art-trajectory .trajectoryTextf {overflow:visible !important;} .profile-right-wrp .trajectoryTextf {display:none;}.profile-right-wrp #TrajectoryMainImg {display:none;}.profile-right-wrp .traj-bc {}.TrajectoryTable a:hover {text-decoration:underline;}.headerStrip {margin-bottom:8px;background-color:#fff;}.headerStrip img {border:0px;}.trajectoryTextf {width:900px;padding-top: 2px;}.TrajectoryTable a {color:#616161;display:inline-block;}.TrajectoryTable a:hover {text-decoration:none;}#TrajectoryMainImg {display:none;}#TrajectoryMainImg img {margin:3px 0 3px 28px;border:0;}span#p_alert{font-size:13px;margin-right: 5px;vertical-align: 3px;}span#p_alert img {margin-top: -2px;}.traj-bc {float:left;margin-top:-2px;}.traj-bc ul {margin: 0;display: inline;}.traj-bc li {display: inline-block;font-size: 11px;float: left;}.traj-bc li::after {content:' >'; margin-left:6px;}.traj-bc li:last-child::after {content:none;}.traj-bc li a {color:#969696;text-decoration:none;font-size: 13px;}.trajAlert {margin-top:5px;border:0;} a.rss-linkWrp {overflow: hidden;height: 23px;line-height: 27px;display: inline-block;direction: rtl;}  
			@media all and (max-width: 1240px) {
				.TrajectoryTable {width: 550px;}
				div.header-user-profile {width: 890px;}
				.art-trajectory .TrajectoryTable {width: 890px;overflow: hidden;margin-right: 57px;}
			}
		</style>
		<script>
			$(document).ready(function() {
				if (navigator.appName == 'Microsoft Internet Explorer') {
					$('.trajectoryTextf').removeClass('OpenSansRegular');		
				}
			});
			
			function openWin(url,title,attrib) {wref=window.open(url,title,attrib);if(MSIE_VER()>=5)wref.focus()}
			function openInnewWindow(url,width,height,toolbar) {
				if(toolbar==1) { 
					openWin(url,'Calcalist','toolbar=yes,location=yes,directories=yes,status=yes,menubar=yes,scrollbars=yes,resizable=yes,width='+width+',height='+height)
				} else {
					openWin(url,'Calcalist','toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,movable=yes,resizable=yes,width='+width+',height='+height)
				}
			}
		</script>
						</div>
						<div class='profile-left-wrp'>
							<div class='header-user-icons'>
								<a class='userAction' target='_blank' href='https://www.linkedin.com/company/18263972/'><span title='linkedin' class='icon header-linkedin'></span></a>
								<a class='userAction' target='_blank' href='https://twitter.com/Calcalistech'><span class='icon header-twitter' title='twitter'></span></a> 
								<a class='userAction' target='_blank' href='https://www.facebook.com/CTech-320321185101338/'><span class='icon header-facebook' title='facebook'></span></a>
							</div>
						</div></div></div><div class='CookiesWarning '>
				<!-- CookiesWarning -->
					<span id='CookiesWarning'>This site uses cookies to ensure the best viewing experience for our readers. <a href='https://www.calcalistech.com/ctech/home/0,7340,L-5249,00.html' target='_blank'>Read more about it</a>
					</span>
					<span class='CookiesWarning_close'>Got it</span>
						</div>
								<script>
								function createCookieWarning(name, value, days) {
									var expires;
									if (days) {
										var date = new Date();
										date.setTime(date.getTime() + (days*24*60*60*1000));
										expires = '; expires=' + date.toGMTString();
									} else {
										expires = '';
									}

									document.cookie = encodeURIComponent(name) + '=' + encodeURIComponent(value) + expires + '; domain=.calcalistech.com; path=/';
								}
								function readCookieWarning(name) {
									var nameEQ = encodeURIComponent(name) + "=";
									var ca = document.cookie.split(';');
									for (var i = 0; i < ca.length; i++) {
										var c = ca[i];
										while (c.charAt(0) === ' ') c = c.substring(1, c.length);
										if (c.indexOf(nameEQ) === 0) return decodeURIComponent(c.substring(nameEQ.length, c.length));
									}
									return null;
								}

								function eraseCookieWarning(name) {
									createCookieWarning(name, "", -1);
								}
								$(document).ready(function() {
									var CookiesWarningUserClosed=0;
									var CookiesWarningUserClosed = readCookieWarning('CookiesWarningUserClosed');
									if(CookiesWarningUserClosed==1) {
										$('.CookiesWarning').remove();
									} else {
										$('.CookiesWarning').show();
									}
									$('.CookiesWarning_close').on('click',function (e) {
										var date = new Date;
										createCookieWarning('CookiesWarningUserClosed', 1, 3000);
										$('.CookiesWarning').fadeOut(4);
									});


								});
								</script>
					</div><div class='clearFix'><div><!-- prime.ctech --> <div id='prime.ctech' >  <script> googletag.cmd.push(function() { googletag.display('prime.ctech'); }); </script> </div></div></div>			<div class='clearFix art-top-mrg'><div class='art-wrp art-regular' id='article-regular' data-art-id='3770776'>	<div class='art-action-wrp'>	<ul class='art-action' data-articleid='3770776'>		<li title='Facebook' class='share-icon facebook'><a target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww%2ecalcalistech%2ecom%2fctech%2farticles%2f0%2c7340%2cL%2d3770776%2c00%2ehtml?ref=facebook"></a></li>		<li title='Twitter' class='share-icon twitter'><a target='_blank' href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww%2ecalcalistech%2ecom%2fctech%2farticles%2f0%2c7340%2cL%2d3770776%2c00%2ehtml&text=WeWork’s%20IPO%20Backpaddling%20Leaves%20Israel’s%20Two%20Largest%20Banks%20at%20Risk"></a></li>		<li title='Linkedin' class='share-icon linkedin'><a target='_blank' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww%2ecalcalistech%2ecom%2fctech%2farticles%2f0%2c7340%2cL%2d3770776%2c00%2ehtml&title=WeWork’s%20IPO%20Backpaddling%20Leaves%20Israel’s%20Two%20Largest%20Banks%20at%20Risk"></a></li>		<li title='Email' class='share-icon email'></li>		<li title='Talkback' class='share-icon talkback'></li>		<li title='Print' class='share-icon print'><a target='_blank' href='/Ext/Comp/ArticleLayout/CdaArticlePrint1280/0,16492,3770776,00.html'></a></li>	</ul></div>	<div class='calc-Article art-content'>										<H1 class='RobotoSlabBold shahor art-title'> WeWork’s IPO Backpaddling Leaves Israel’s Two Largest Banks at Risk</H1>		<H2 class='OpenSansRegular  art-sub-title' style='color:#505050'>The banking consortium that provided WeWork CEO Adam Neumann with a $500 million credit line and is now looking to revise the terms includes Israel’s Bank Leumi and Bank Hapoalim</H2>		<div class='art-launch-date'>			<span class='art-author'>Golan Hazani and Sophie Shulman</span>			<span class='art-publish-date afor-bahir OpenSansRegular'><span class='l-date OpenSansRegular'>11:28</span><span class='r-date OpenSansRegular'>22.09.19</span></span>		</div>		<div class='art-tags-wrp'><a href='/ctech/home/0,7340,L-5492,00.html'><span class='art-tags-title-eng shahor'>TAGS:</span></a><ul class='art-tags-list'><li class='art-tag-eng' data-tagId='117933'><a href='/ctech/home/0,7340,L-5492-117933,00.html' class='afor tag-link' title='WeWork'> WeWork</A></li><li class='art-tag-eng' data-tagId='5858'><a href='/ctech/home/0,7340,L-5492-5858,00.html' class='afor tag-link' title='IPO'> IPO</A></li><li class='art-tag-eng' data-tagId='122004'><a href='/ctech/home/0,7340,L-5492-122004,00.html' class='afor tag-link' title='Credit'> Credit</A></li><li class='art-tag-eng' data-tagId='199327'><a href='/ctech/home/0,7340,L-5492-199327,00.html' class='afor tag-link' title='Debt'> Debt</A></li><li class='art-tag-eng' data-tagId='193708'><a href='/ctech/home/0,7340,L-5492-193708,00.html' class='afor tag-link' title='Banks'> Banks</A></li><li class='art-tag-eng' data-tagId='198007'><a href='/ctech/home/0,7340,L-5492-198007,00.html' class='afor tag-link' title='Banking'> Banking</A></li><li class='art-tag-eng' data-tagId='134969'><a href='/ctech/home/0,7340,L-5492-134969,00.html' class='afor tag-link' title='Finance'> Finance</A></li><li class='art-tag-eng' data-tagId='191424'><a href='/ctech/home/0,7340,L-5492-191424,00.html' class='afor tag-link' title='Real Estate'> Real Estate</A></li></ul></div>		<div class='art-edited-content'><span ></b>Israel’s two largest banks, Leumi and Hapoalim, are feeling the heat of WeWork’s shelved initial public offering. Over the weekend, a banking consortium that provided WeWork CEO Adam Neumann with a $500 million credit line has started looking into the possibility of revising its terms as WeWork’s listing trials impacted the value of Neumann’s main collateral—his WeWork stock. According to market estimates, Leumi contributed $50 million to the credit line, while Hapoalim added $20 million to the pot. 
<P></P>
<P class='blanktag'>&nbsp;</P>
<P>Approached for comment, both Leumi and Hapoalim stated they do not comment on business matters.</P>
<P class='blanktag'>&nbsp;</P>
<div align='left'><div class='image-tv-wrp image-border image-wide'><div class='image-tv-margin'><img src='https://images1.calcalist.co.il/PicServer3/2019/07/20/921918/AP_18016535452158_00376630_l.jpg' border=0  alt='WeWork CEO Adam Neumann. Photo: Bloomberg'  title='WeWork CEO Adam Neumann. Photo: Bloomberg'   HM=1><span class='image-tv-leshonit afor'> 	WeWork CEO Adam Neumann. Photo: Bloomberg </span></div></div>
				<script id="__ontape_embed">
					(function (window, document, tagName, src, embedLocation) {
						var element = document.createElement(tagName),
							whereTo = embedLocation || document.getElementsByTagName(tagName)[0];
						element.async = 1;
						if (src)
							element.src = src;
						whereTo.parentNode.insertBefore(element, whereTo);
					})(window, document, 'script', '//embed.ontape.co/tkibuli.min.js', document.currentScript);
				</script>
		<div class='belowPictureAdv'><!-- ad.above.picture.article.ros.ctech --> <div id='ad.above.picture.article.ros.ctech' > <script> googletag.cmd.push(function() { googletag.display('ad.above.picture.article.ros.ctech'); }); </script></div></div></div>
<P class='blanktag'>&nbsp;</P>
<P class='blanktag'>&nbsp;</P>
<P>The banking consortium is headed by JP Morgan, who was selected as the lead underwriter of WeWork’s IPO. Other participants include UBS, Goldman Sachs, Barclays PLC, Deutsche Bank AG, and Credit Suisse Group AG. Currently, reports are that not all of the credit line has been used.</P>
<P class='blanktag'>&nbsp;</P>
<P>WeWork, which initially intended to list according to a company valuation of around $47 billion as it rebranded as the We Company, reportedly went as low as $10 billion before deciding to back out of the IPO due to lukewarm interest from investors. The main concern caused by the cancellation of the IPO is that WeWork’s tenants, having seen the losses specified in its prospectus, will now pressure the company for lower rent, damaging its financial strength. WeWork has a debt of around $45 billion in total lease commitments. In its prospectus, the company prided itself on an increase in its enterprise clients with 500 or more employees. Now, those clients’ strength in numbers mean they pose the most danger to WeWork’s future.</P>
<P class='blanktag'>&nbsp;</P>
<P>Some financial players in the U.S. are already starting to look at WeWork’s failed IPO as an indication of bigger problems in the market. On Friday, Eric Rosengren, the president of the Boston Federal Reserve Bank, <a
	 class=bluelink href="https://www.reuters.com/article/us-usa-fed-rosengren-coworking/feds-rosengren-flags-risks-to-economy-in-wework-style-model-idUSKBN1W51UQ"' onmouseover='this.href=unescape(this.href)' target=_blank>said </a>that
	 the rise in co-working spaces like WeWork could be a source of financial instability that could make the next U.S. recession even worse by causing an increased demand for commercial real estate.</P></span><span id='articleAnchorBottom3770776' class='articleAnchorBottom'></span></div>	</div></div><div class='art-new-line'><div class='clearFix'>
						<div class='OUTBRAIN' data-src='https://www.calcalistech.com/ctech/articles/0,7340,L-3770776,00.html' data-widget-id='AR_1' data-ob-template='CalcalistENG'></div>
						<script type='text/javascript' async='async' src='//widgets.outbrain.com/outbrain.js'></script>
					</div></div><div class='art-new-line'><!-- strip.ros.ctech --> <div id='strip.ros.ctech' > <script> googletag.cmd.push(function() { googletag.display('strip.ros.ctech'); }); </script></div></div><div class='art-new-line'>
				   <div class='talkback-wrp'>
						<div class='talkback-wrp-mrg'>
							<div class='tb-title'>
								
							</div>
							<div class='tb-content-wrp' data-type='68' data-IsEng='1' data-sub-channelId='5211' data-sub-categoryId='5220' data-articleId='3770776'>
								<input class='tb-name tbk-closed' type='text' id='tbName' name='name' value='' placeholder='Name' />
								<input class='tb-subject tbk-closed' type='text' id='tbTitle' name='subject' value='' placeholder='Subject' />
								<textarea class='tb-content tbk-closed' id='tbContent' placeholder='Write Comment'></textarea>
								<div class='tb-btn-wrp tb-btn-hidden tbk-closed'>
									<span class='tb-cancel OpenSansRegular'>Cancel</span>
									<span class='tb-send OpenSansRegular'>Send</span>
								</div>
							</div>
							<ul class='tb-talkbaks'></ul><div class='tb-bottom'>	<div class='tb-all-btn RobotoSlabBold'>To all comments</div></div>
							
						</div>
					</div>
				</div><div class='art-new-line'><div class='CdaCalcalistToday890Eng'  data-ci='' id=''>	<div class='ct-titlePart adom RobotoSlabBold'>Buzz</div>	<div class='ct-rightPart'>		<div class='ct-central-container'> 				<div class='ct-image-main'>	    		    					<a href='/ctech/articles/0,7340,L-3770712,00.html'>						<img src='https://images1.calcalist.co.il/PicServer3/2017/03/01/707810/17_lm.jpg' alt='Coffee. Photo: Shutterstock' title='Coffee. Photo: Shutterstock'>	     		   </a> 				</div>				<div class='ct-title-main shahor'> 					<a class=' shahor RobotoSlabBold' href='/ctech/articles/0,7340,L-3770712,00.html'> Six Companies Disrupting the Coffee Industry, or at Least Giving it Their Best (Espresso) Shot</a>				</div> 				<div class='ct-bottom ct-date-author'> 					<span class='ct-dateMain afor OpenSansRegular'>	20.09.2019</span> 					<span class='ct-authorMain afor OpenSansRegular'>Adi Pick</span> 				</div> 			</div>		<div class='ct-line'>			<a target='_blank' href='https://www.labstlv.com?utm_source=calcalist'><img src='/images/1280/CalcalistToday/labsNew.gif'></a>		</div>	</div>	<div class='ct-leftPart'><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/ctech/articles/0,7340,L-3769018,00.html'>	   			<img src='https://images1.calcalist.co.il/PicServer3/2018/08/23/841907/45_s.jpg' alt='Food (illustration). Photo: Shutterstock' title='Food (illustration). Photo: Shutterstock'>			</a>		</span>		<span class='ct-title'>             <a class=' shahor OpenSansRegular' href='/ctech/articles/0,7340,L-3769018,00.html'> New Mobile App Lets Tel Avivians Munch on Restaurant Leftovers</a>		</span>   	<div class='ct-bottom ct-date-author'>    		<span class='ct-date afor OpenSansRegular'>	26.08.2019</span>       	<span class='ct-author afor OpenSansRegular'>Tofi Stoler</span>		</div></div><div class='ct-fpic'>		<span class='ct-wrap-im-small'>						<a href='/ctech/articles/0,7340,L-3770592,00.html'>	   			<img src='https://images1.calcalist.co.il/PicServer3/2019/09/18/936087/15_s.jpg' alt='Triventures managing partner and co-founder Michal Geva. Photo: PR' title='Triventures managing partner and co-founder Michal Geva. Photo: PR'>			</a>		</span>		<span class='ct-title'>             <a class=' shahor OpenSansRegular' href='/ctech/articles/0,7340,L-3770592,00.html'> Triventures, Sheba Medical Center Launch Seed-Stage Digital Healthcare Fund</a>		</span>   	<div class='ct-bottom ct-date-author'>    		<span class='ct-date afor OpenSansRegular'>	18.09.2019</span>       	<span class='ct-author afor OpenSansRegular'>Meir Orbach</span>		</div></div>	</div><div class='ct-bottomPart'><div class='ct-fpicBottom'>		<span class='ct-wrap-im-small'>						<a href='/ctech/articles/0,7340,L-3761835,00.html'>	   			<img src='https://images1.calcalist.co.il/PicServer3/2018/10/22/854483/1S.jpg' alt='Tel Aviv. Photo: Shutterstock' title='Tel Aviv. Photo: Shutterstock'>			</a>		</span>		<span class='ct-title'>             <a class=' shahor OpenSansRegular' href='/ctech/articles/0,7340,L-3761835,00.html'> Calcalist's Complete 2019 Top 50 Startups List</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor OpenSansRegular'>	10.05.2019</span>       	<span class='ct-author afor OpenSansRegular'>Meir Orbach and Hagar Ravet</span>		</div></div><div class='ct-fpicBottom'>		<span class='ct-wrap-im-small'>						<a href='/ctech/articles/0,7340,L-3770448,00.html'>	   			<img src='https://images1.calcalist.co.il/PicServer3/2018/07/17/833291/CAL098430_s.jpg' alt='Lumen&#39;s founding team. Photo: Amit Sha&#39;al' title='Lumen&#39;s founding team. Photo: Amit Sha&#39;al'>			</a>		</span>		<span class='ct-title'>             <a class=' shahor OpenSansRegular' href='/ctech/articles/0,7340,L-3770448,00.html'> Metabolism Hacking Company Lumen Raises $8.5 Million</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor OpenSansRegular'>	16.09.2019</span>       	<span class='ct-author afor OpenSansRegular'>Meir Orbach </span>		</div></div><div class='ct-fpicBottom'>		<span class='ct-wrap-im-small'>						<a href='/ctech/articles/0,7340,L-3768922,00.html'>	   			<img src='https://images1.calcalist.co.il/PicServer3/2017/08/08/747834/18_s.jpg' alt='Oryx&#39;s Ben Bassat (left) and Ran Wellingstein. Photo: PR' title='Oryx&#39;s Ben Bassat (left) and Ran Wellingstein. Photo: PR'>			</a>		</span>		<span class='ct-title'>             <a class=' shahor OpenSansRegular' href='/ctech/articles/0,7340,L-3768922,00.html'> Low-Cost LiDAR Startup Oryx Vision Shuts Down</a>		</span>   	<div class='ct-bottom ct-date-author'>    	<span class='ct-date afor OpenSansRegular'>	25.08.2019</span>       	<span class='ct-author afor OpenSansRegular'>Sophie Shulman</span>		</div></div></div></div></div><div class='left-art-content'><div class='newLine'><!-- big.box1.ros.ctech --> <div id='big.box1.ros.ctech' > <script> googletag.cmd.push(function() { googletag.display('big.box1.ros.ctech'); }); </script></div></div><div class='newLine'><div class='CdaMostViewsEng' data-ci='5220'>	<div class='mv-title adom RobotoSlabBold'>Recently Read</div><div class='mv-fpic'>	<a href='/ctech/articles/0,7340,L-3768922,00.html'>   		<img src='https://images1.calcalist.co.il/PicServer3/2017/08/08/747834/18_s.jpg' alt='Oryx's Ben Bassat (left) and Ran Wellingstein. Photo: PR' title='Oryx's Ben Bassat (left) and Ran Wellingstein. Photo: PR' />            	</a>	<a href='/ctech/articles/0,7340,L-3768922,00.html'>    	<span class='mv-text OpenSansRegular'>Low-Cost LiDAR Startup Oryx Vision Shuts Down</span>   	</a></div><div class='mv-fpic'>	<a href='/ctech/articles/0,7340,L-3769851,00.html'>   		<img src='https://images1.calcalist.co.il/PicServer3/2016/10/19/645087/1_ns.jpg' alt='SoftBank founder and CEO Masayoshi Son. Photo: Bloomberg' title='SoftBank founder and CEO Masayoshi Son. Photo: Bloomberg' />            	</a>	<a href='/ctech/articles/0,7340,L-3769851,00.html'>    	<span class='mv-text OpenSansRegular'>WeWork's Troubles, SoftBank's Problem</span>   	</a></div><div class='mv-fpic'>	<a href='/ctech/articles/0,7340,L-3769117,00.html'>   		<img src='https://images1.calcalist.co.il/PicServer3/2017/05/15/725568/18_s.jpg' alt='Jacob Shama, Mintigo's CEO. Photo: Mintigo' title='Jacob Shama, Mintigo's CEO. Photo: Mintigo' />            	</a>	<a href='/ctech/articles/0,7340,L-3769117,00.html'>    	<span class='mv-text OpenSansRegular'>Anaplan Buys Predictive Analytics Startup Mintigo</span>   	</a></div></div></div><div class='newLine'><!-- sopranos.1.ros.ctech --> <div id='sopranos.1.ros.ctech' > <script> googletag.cmd.push(function() { googletag.display('sopranos.1.ros.ctech'); }); </script></div></div><div class='newLine'><div class='CdaRecomendedMovies'  data-ci='' id=''>	<div class='rm-title adom RobotoSlabBold'>Recommended videos    </div><div class='rm-fpic'>		<a href='/ctech/articles/0,7340,L-3770254,00.html' >	   		<img src='https://images1.calcalist.co.il/PicServer3/2019/09/12/934370/7_s.jpg' alt='Iya Magen. Photo: Orel Cohen' title='Iya Magen. Photo: Orel Cohen'>	   		<span class='c-play-big  c-icon-medium rm-tools'></span>		</a>        <a href='/ctech/articles/0,7340,L-3770254,00.html'>            <span class='rm-text OpenSansRegular'>Israel’s Largest Travel Management Company is About to Double in Size, Says CEO			</span>	    </a></div><div class='rm-fpic'>		<a href='/ctech/articles/0,7340,L-3734443,00.html' >	   		<img src='https://images1.calcalist.co.il/PicServer3/2018/03/13/802550/1NS.jpg' alt='Jeff Horing at Calcalist's Mind the Tech conference in New York. Photo: Orel Cohen' title='Jeff Horing at Calcalist's Mind the Tech conference in New York. Photo: Orel Cohen'>	   		<span class='c-play-big  c-icon-medium rm-tools'></span>		</a>        <a href='/ctech/articles/0,7340,L-3734443,00.html'>            <span class='rm-text OpenSansRegular'>Israel is One of the Most Interesting Markets for Investment, Says Venture Capitalist Jeff Horing			</span>	    </a></div></div></div><div class='newLine'>
				<div class='OUTBRAIN' data-widget-id='SB_3' data-src='https://www.calcalistech.com/ctech/articles/0,7340,L-3770776,00.html' data-ob-template='CalcalistENG' ></div>
				<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js'></script>
			</div><div class='newLine'><!-- big.box2.ros.ctech --> <div id='big.box2.ros.ctech' > <script> googletag.cmd.push(function() { googletag.display('big.box2.ros.ctech'); }); </script></div></div><div class='newLine'></div></div></div>			<iframe id='StatCollectIframe' src='https://stats.calcalist.co.il/popularity.php?type=1&content=3770776' frameborder=0 vspace=0 hspace=0 scrolling=no></iframe>			<div id='bottomPositionSticky'></div>		<!-- special.prime.ros.ctech --> <div id='special.prime.ros.ctech' > <script> googletag.cmd.push(function() { googletag.display('special.prime.ros.ctech'); }); </script></div>			<div class='clearFix art-top-mrg'>
			   <div class='cdaFooter1280' data-ci='0' id='Footer1280-0-3770776'>
					<div class='abs_background'></div>
					<div class='containerFooter'> 
						<div class='logoDiv'>
							<a class='LogoLink' title='Ctech' href='https://www.calcalistech.com/ctech/home/0,7340,L-5211,00.html'><img src='/images/1280/footer/Desktop-Logo-Footer.png' alt='Ctech Logo' style='border:0;'/></a>
						</div>	
						<div class='iconsDiv'>
							<div class='twiter_container'> 
								<div class='twit-icon'>
									<a class='TwiterLink' title='Twitter' href='https://twitter.com/Calcalistech' target='_blank'>
										<img src='/images/1280/footer/f_twitter.png' alt='Twitter' style='border:0;'/>
										<div class='TwiterText' ><span class='twittTextSpan OpenSansLight'>Twitter</span></div>
									</a>
								</div>
							</div>
							<div class='facebook_container'>
								<div class='face-icon'>
									<a class='FacebookLink' title='Facebook' href='https://www.facebook.com/Calcalistech/' target='_blank'>
										<img src='/images/1280/footer/f_fbb.png' alt='Facebook' style='border:0;'/>
										<div class='FacebookText'><span class='faceTextSpan OpenSansLight'>Facebook</span></div>
									</a>
								</div>								
							</div>							
							<div class='newsLetter_container'>
								<div class='newsLetter-icon'>
									<a class='NewsLetterLink' title='NewsLetter' href='/ctech/home/0,7340,L-5608,00.html' target='_blank'>
										<img src='/images/1280/footer/ff_newsletter.png' alt='NewsLetter' style='border:0;'/>
										<div class='NewsLetterText'><span class='newsLetterTextSpan OpenSansLight'>Newsletter</span></div>
									</a>
								</div>	
							</div>
							<div class='mail_container'>
								<div class='mail-icon'>
									<a class='MailLink' title='Contact Us' href='/ctech/home/0,7340,L-5320,00.html' target='_blank'>
										<img src='/images/1280/footer/f_mail.png' alt='Contact Us' style='border:0;'/>
										<div class='MailText'><span class='mailTextSpan OpenSansLight'>Contact Us</span></div>
									</a>
								</div>	
							</div>	
							<div class='rss_container'>
								<div class='rss-icon'>
									<a class='RssLink' title='RSS' href='/ctech/home/0,7340,L-5308,00.html'>
										<img src='/images/1280/footer/rssEng.png' alt='Rss' style='border:0;width: 24px;'/>
										<div class='RssText'><span class='rssTextSpan OpenSansLight'>Rss</span></div>
									</a>
								</div>	
							</div>
							
						</div>
						<div class='linksDiv'>
							<div class='linksText'> 
								<a class='' title='' href='/ctech/home/0,7340,L-5246,00.html' target='_blank'><span class='About'>About CTech</span></a>
								<a class='' title='' href='/ctech/home/0,7340,L-5248,00.html' target='_blank'><span class='Terms'>Terms of Use</span></a>
								<a class='' title='' href='/ctech/home/0,7340,L-5249,00.html' target='_blank'><span class='Policy'>Privacy Policy</span></a>
							<div>
						</div>								
					</div>				
				</div>
						<div class='footer-logos'>
							<a href='http://www.yit.co.il/' target='_blank' rel='nofollow'>
								<span class='developed-yit shahor'>Developed by</span>
								<span class='developed-yit-logo'><img src='/images/1280/footer/YIT.png' alt='YIT'></span>
							</a>
							<a href='http://www.basch.co.il/' target='_blank' rel='nofollow'>
								<span class='basch shahor'>UI & UX by <span class='basch-bold shahor'>Basch_Interactive</span></span>
							</a>
						</div>	
			</div>			
				<script type='text/javascript'>
					var axel = Math.random() + '';
					var a = axel * 10000000000000;
					document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/6876/DFPAudiencePixel;ord=' + a + ';dc_seg=512443454?" width=1 height=1 border=0/>');
				</script>
				<noscript>
					<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/6876/DFPAudiencePixel;ord=1;dc_seg=512443454?" width=1 height=1 border=0/>
				</noscript>
			
				<script src="//player.h-cdn.com/loader.js?customer=calcalist" crossorigin="anonymous" async></script>
			
					<script type="text/javascript">
						if (window.location.href.toLowerCase().indexOf('lobby')>-1) {
							document.querySelector('*[id^="prime."]').parentElement.removeChild(document.querySelector('*[id^="prime."]'));				
							document.getElementById('vilon').parentElement.removeChild(document.getElementById('vilon'));	
							//document.getElementById('siteOverlay').parentElement.removeChild(document.getElementById('siteOverlay'));
						}
					</script>
					
								<img src='/images/1280/icons/scrollUp.png' title='Back to Top' class='back-to-top'>			</div>		</body>	</html>